<!DOCTYPE html>
<html lang="en">
<head>
  <title>BERNAMA - COVID-19: Sabah imposes new restrictions</title>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="description" content="Sabah, restrictions, contain, COVID-19, quarantine, Safar Untong">
  <meta name="keywords" content="Sabah, restrictions, contain, COVID-19, quarantine, Safar Untong">
  <meta itemprop="name" content="COVID-19: Sabah imposes new restrictions">
  <meta itemprop="description" content="Sabah, restrictions, contain, COVID-19, quarantine, Safar Untong">
  <meta itemprop="image" content="https://www.bernama.com/storage/photos/e8ed5ce5ccc9238fdac27e7f4bbc7ab55e733fb14bdae-medium">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@bernamadotcom">
  <meta name="twitter:title" content="COVID-19: Sabah imposes new restrictions">
  <meta name="twitter:description" content="Sabah, restrictions, contain, COVID-19, quarantine, Safar Untong">
  <meta name="twitter:image" content="https://www.bernama.com/storage/photos/e8ed5ce5ccc9238fdac27e7f4bbc7ab55e733fb14bdae-medium">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.bernama.com/en/general/news.php?id=1823446">
  <meta property="og:title" content="COVID-19: Sabah imposes new restrictions">
  <meta property="og:image" content="https://www.bernama.com/storage/photos/e8ed5ce5ccc9238fdac27e7f4bbc7ab55e733fb14bdae-medium">
  <meta property="og:description" content="Sabah, restrictions, contain, COVID-19, quarantine">
  <meta property="og:site_name" content="BERNAMA">
  <meta property="article:author" content="BERNAMA">
  <meta property="article:tag" content="Sabah"><meta property="article:tag" content=" restrictions"><meta property="article:tag" content=" contain"><meta property="article:tag" content=" COVID-19"><meta property="article:tag" content=" quarantine"><meta property="article:tag" content=" Safar Untong"><meta property="article:tag" content="news malaysia">  <meta property="article:section" content="news">
  <meta property="article:publisher" content="https://www.facebook.com/bernamaofficial/">
  <meta property="article:published_time" content="21/03/2020 04:57 PM">
  <meta property="article:modified_time" content="21/03/2020 04:57 PM">

  <link rel="icon" href="https://www.bernama.com/en/favicon.ico">
  <link rel="stylesheet" href="https://www.bernama.com/en/css/bootstrap.min.css">
  <link rel="stylesheet" href="https://www.bernama.com/en/css/custom.min.css">
  <link rel="stylesheet" href="https://www.bernama.com/en/fontawesome/css/all.min.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,900">
  <link rel="stylesheet" href="https://www.bernama.com/en/css/owl.carousel.min.css">
  <link rel="stylesheet" href="https://www.bernama.com/en/css/owl.theme.default.min.css">
  <style>     
  .owl-prev {
    width: 45px;
    height: 45px;
    position: absolute;
    top: 25%;
    right: 60px;
    display: block !important;
    border:0px solid black;
  }
  .owl-next {
    width: 45px;
    height: 45px;
    position: absolute;
    top: 25%;
    right: 10px;
    display: block !important;
    border:0px solid black;
  }
  .owl-carousel .owl-nav button.owl-prev,
  .owl-carousel .owl-nav button.owl-next {
	  padding-top: 5px !important;
	  background: #00bbf2;
  }
  .owl-carousel .owl-nav button.owl-prev:hover,
  .owl-carousel .owl-nav button.owl-next:hover {
	  padding-top: 5px !important;
	  background: #000;
  }
  </style>
   
  <script type="text/javascript" src="https://www.bernama.com/en/js/jquery.min.js"></script>
  <script type="text/javascript" src="https://www.bernama.com/en/js/bootstrap.min.js" async defer></script>
  <script type="text/javascript" src="https://www.bernama.com/en/js/custom.js" async defer></script>    
  <script type="text/javascript" src="https://www.bernama.com/en/js/crawler.js"></script>
  <script type="text/javascript" src="https://www.bernama.com/en/js/lazysizes.min.js" async=""></script>
  <script type="text/javascript" src="https://www.bernama.com/en/js/owl.carousel.min.js"></script>
  <script type="text/javascript" src="https://www.bernama.com/en/js/jssor.slider.min.js"></script>
  <script type="text/javascript" src="https://www.bernama.com/en/js/swfobject/swfobject.min.js"></script>
  <!--google signin-->
  <script type="text/javascript" src="https://www.bernama.com/en/js/platform.js"></script>
  <meta name="google-signin-client_id" content="1078454599919-930uqaa11k48kue8n54vdmk6uedaa390.apps.googleusercontent.com">

  
  <script async defer>
  function jump(h){
    var top = document.getElementById(h).offsetTop;
    window.scrollTo(0, top);
  }
  </script>

<!-- AdAsia -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
   
<!-- Global site tag (gtag.js) - Google Analytics (new-1) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-85KFGGDT3C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-85KFGGDT3C');
</script>
<!-- Global site tag (gtag.js) - Google Analytics (new-2) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155186855-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-155186855-1');
</script>
</head>
<body>
<!-- Google Analytics (new-2) -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-155186855-1', 'bernama.com');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics (new-2) -->
<!--nav bar-->
<nav class="navbar sticky-top navbar-expand-md navbar-dark bg-dark">
  <div class="container">
  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
    <span class="navbar-toggler-icon"></span>
  </button>
  <div class="collapse navbar-collapse" id="navbarNavDropdown">
    <ul class="navbar-nav mr-auto">
      <li class="nav-item d-sm-none"><a class="nav-link" href="https://www.bernama.com/en/index.php"><span class="fa fa-home px-2"></span></a></li>
      <li class="nav-item dropdown">
        <a class="nav-link dropdown-toggle" href="#menu" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-bars pr-2" aria-hidden="true"></i> MENU</a>
        <ul class="dropdown-menu dropdown-menu-left" aria-labelledby="navbarDropdownMenuLink">
          <li class="dropdown-submenu d-sm-none"><a class="dropdown-item dropdown-toggle" href="#">Language</a>
            <ul class="dropdown-menu">              
              <li><a class="dropdown-item" href="https://www.bernama.com/bm/index.php">Malay</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/index.php">English</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/man/index.php">Mandarin</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/ar/index.php">Arabic</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/es/index.php">Espa&ntilde;ol</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/tam/index.php">Tamil</a></li>        
            </ul>
          </li>
          <li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">General</a>
            <ul class="dropdown-menu">
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/">Main</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/movementorder.php">Movement Control Order</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/crisis.php">Developments In Malaysian Politics</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/coronavirus.php">COVID-19</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/src.php">SRC Trial</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/1mdb.php">1MDB Trial</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/general/wkb2030.php">WKB 2030</a></li>
            </ul>
          </li>
          <li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Business</a>
            <ul class="dropdown-menu">
              <li><a class="dropdown-item" href="https://www.bernama.com/en/business/">Main</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/business/apec2020.php">APEC 2020</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/market/">Market</a></li>
              <li><a class="dropdown-item" href="http://finance.bernama.com" target="_blank">Finance</a></li>
              <li><a class="dropdown-item" href="http://energy.bernama.com" target="_blank">Energy</a></li>
              <li><a class="dropdown-item" href="http://property.bernama.com" target="_blank">Property</a></li>
            </ul>
          </li>
	  <li><a class="dropdown-item" href="https://www.bernama.com/en/sports/">Sports</a></li>
          <li><a class="dropdown-item" href="https://www.bernama.com/en/politics/">Politics</a></li>
	  <li><a class="dropdown-item" href="https://www.bernama.com/en/world/">World</a></li>
          <li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Region</a>
            <ul class="dropdown-menu">
              <li><a class="dropdown-item" href="https://www.bernama.com/en/region/index.php?s=1">Central</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/region/index.php?s=2">Northern</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/region/index.php?s=3">Southern</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/region/index.php?s=4">East</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/en/region/index.php?s=5">Sabah & Sarawak</a></li>
            </ul>
          </li>
          <li><a class="dropdown-item" href="https://www.bernama.com/en/features/">Features</a></li>
          <li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Lifestyle</a>
            <ul class="dropdown-menu">              
              <li><a class="dropdown-item" href="http://youth.bernama.com" target="_blank">Youth</a></li>
              <li><a class="dropdown-item" href="http://health.bernama.com" target="_blank">Health</a></li>
            </ul>
          </li>
          <li><a class="dropdown-item" href="https://www.bernama.com/en/infographics/index.php">Infographics</a></li>
          <li><a class="dropdown-item" href="https://www.bernama.com/en/videos/index.php">Videos</a></li>
          <li><a class="dropdown-item" href="https://images.bernama.com" target="_blank">Images</a></li>
	  <li><a class="dropdown-item" href="https://www.bernama.com/en/press/">Exclusive Press</a></li>
	  <li><a class="dropdown-item" href="https://www.bernama.com/en/archive.php">Archived</a></li>
          <li class="dropdown-submenu"><a class="dropdown-item dropdown-toggle" href="#">Others</a>
            <ul class="dropdown-menu">
              <li><a class="dropdown-item" href="https://www.bernama.com/corporate/index.php">Corporate Site</a></li>
              <li><a class="dropdown-item" href="https://www.bernama.com/misc/contactus/index.php" target="_blank">Contact Us</a></li>
	      <li><a class="dropdown-item" href="https://www.bernama.com/misc/sewa/index.htm" target="_blank">Quotation / Tender</a></li>
            </ul>
          </li>
        </ul>
      </li>      
      <li class="nav-item d-none d-sm-block"><a class="nav-link" href="https://www.bernama.com/en/index.php"><span class="fa fa-home px-2"></span></a></li>
      <li class="nav-item"><a class="nav-link" href="https://www.bernama.com/radio/index.php">BERNAMA RADIO</a></li>
      <li class="nav-item"><a class="nav-link" href="https://www.bernama.com/tv/index.php">BERNAMA TV</a></li>
    </ul>
    <ul class="navbar-nav ml-auto">
      <li><a href="https://www.facebook.com/bernamaofficial" target="_blank"><i class="fab fa-facebook px-1"></i></a></li>
      <li><a href="https://twitter.com/bernamadotcom" target="_blank"><i class="fab fa-twitter px-1"></i></a></li>
      <li><a href="https://www.instagram.com/bernamaofficial/" target="_blank"><i class="fab fa-instagram px-1"></i></a></li>
      <li><a href="https://www.youtube.com/channel/UCSNmIInJrvJlCI6OempnYrg" target="_blank"><i class="fab fa-youtube px-1"></i></a></li>
      <li><a href="https://www.bernama.com/en/search.php"><span class="fa fa-search px-2"></span></a></li>
    </ul>
  </div>
  </div>
</nav>
<!--sub menu-->
<div class="container-fluid border-bottom d-none d-sm-block">
<div class="container">
<div class="row">
  <div class="col-8 mt-1 pl-4">
    <a class="text-secondary text-decoration-none" href="https://www.bernama.com/bm/index.php">Malay</a> | 
    <a class="text-secondary text-decoration-none font-weight-bold" href="https://www.bernama.com/en/index.php">English</a> | 
    <a class="text-secondary text-decoration-none" href="https://www.bernama.com/man/index.php">Mandarin</a> | 
    <a class="text-secondary text-decoration-none" href="https://www.bernama.com/ar/index.php">Arabic</a> | 
    <a class="text-secondary text-decoration-none" href="https://www.bernama.com/es/index.php">Espa&ntilde;ol</a> | 
    <a class="text-secondary text-decoration-none" href="https://www.bernama.com/tam/index.php">Tamil</a>
  </div>
  <div class="col-4 mt--2 text-right"><span class="pr-1 text-secondary">Kuala Lumpur</span>
<span class="px-1 text-secondary">26&deg;C</span>
<span class="pl-1"><img data-src="https://openweathermap.org/img/w/02n.png" height="35px" class="lazyload weather-icon" /></span>




<!--
Saturday21st March, 2020--></div>
</div>
</div>
</div>
<!--header-->
<div class="container text-center mt-4" style="background-color:transparent !important;">
  <div class="mx-auto" style="max-width:610px"><img data-src="https://www.bernama.com/en/img/logobernama.png" width="100%" class="lazyload"></div>
</div><!--content-->
<div class="container mt-4">
  <div class="row">
    <div class="col-sm-12 col-md-12 col-lg-12">
      <!--SlideHeadlines&Photos-->
      <h5 class="font-weight-bold text-light news-cat"><span class="bg-bernama rounded p-1">GENERAL</span></h5>
      <div class="carousel-2-caption">
      <h1 class="h3">COVID-19: Sabah imposes new restrictions</h1>
      </div>
            <div id="topstory">
	<div class="carousel-inner">
	<img data-src=/storage/photos/e8ed5ce5ccc9238fdac27e7f4bbc7ab55e733fb14bdae style=width:100%; class=lazyload>	<div class="col bg-dark text-light small"> Safar Untong</div>
	</div>
      </div>
            <!--RelatedNews-->
            <div class="d-none d-lg-block">
      <div class="col-sm-3 mr-3 text-light text-right btn" style="position:absolute;top:0;right:0;z-index:1001;">x</div>
      <div class="col-sm-3 mr-lg-3 mr-md-3 mr-xs-0 mr-sm-0 text-light expando" style="position:absolute;top:0;right:0;z-index:1000;height:100%;background-image: linear-gradient(to bottom, rgba(0,0,0,0.5), rgba(0,0,0,0.5));">
        <h5 class="mt-4">RELATED NEWS</h5>
		<div class="mt-4">
		<a href="news.php?id=1823527"><img data-src=/storage/photos/12984b105f370f0c2bab58d7d44248735e7612dba3638 style=width:100%; class=lazyload></a>	
	<h7><a href="news.php?id=1823527" class="text-light text-decoration-none">Ranhill SAJ offers 50 pct discount for B40 group in March</a></h7>
	</div>
		<div class="mt-4">
		<a href="news.php?id=1823525"><img data-src=/storage/photos/d45c088d0d4840c465ee40393aedc3295e760889d5b10 style=width:100%; class=lazyload></a>	
	<h7><a href="news.php?id=1823525" class="text-light text-decoration-none">Limit movement, buy online</a></h7>
	</div>
	      </div>
      </div>
          </div>
    <!--bannerads-->
    <div class="col-sm-12 mx-auto mt-4" style="max-width:970px">
<script type="text/javascript">
		var photos = [394];
        jssor_29837640135_slider_init = function() {
            var jssor_29837640135_SlideshowTransitions=[{$Duration:800,y:0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:1}];
            var jssor_29837640135_options = { $AutoPlay: 1, $DragOrientation: 2,
                $SlideshowOptions:{$Class:$JssorSlideshowRunner$,$Transitions:jssor_29837640135_SlideshowTransitions,$TransitionsOrder:1},
				$FillMode:4,$Idle: 2000,$PauseOnHover: 1};
            var jssor_29837640135_slider = new $JssorSlider$("jssor_29837640135", jssor_29837640135_options);
			function SliderSwipeEndEventHandler(position, virtualPosition){
				if (position === parseInt(position, 10)){
					                        ga('send','event',{eventCategory:'banner',eventAction:'view',eventLabel:photos[position],eventValue:1});
                     }}
			jssor_29837640135_slider.$On($JssorSlider$.$EVT_SWIPE_END, SliderSwipeEndEventHandler);

			//responsive code begin
			//remove responsive code if you don't want the slider scales
			//while window resizing
			function ScaleSlider() {
				var parentWidth = $("#jssor_29837640135").parent().width();
				if (parentWidth) {
					jssor_29837640135_slider.$ScaleWidth(parentWidth);
				}
				else
					window.setTimeout(ScaleSlider, 30);
			}
			//Scale slider after document ready
			ScaleSlider();

			//Scale slider while window load/resize/orientationchange.
			$(window).bind("load", ScaleSlider);
			$(window).bind("resize", ScaleSlider);
			$(window).bind("orientationchange", ScaleSlider);
			//responsive code end
        };
    </script>
    <style>
        .jssora061 {display:block;position:absolute;cursor:pointer;}
        .jssora061 .a {fill:none;stroke:#fff;stroke-width:360;stroke-linecap:round;}
        .jssora061:hover {opacity:.8;}
        .jssora061.jssora061dn {opacity:.5;}
        .jssora061.jssora061ds {opacity:.3;pointer-events:none;}
		html,body{display:block;margin: 0px;}
    </style>
    <div id="jssor_29837640135" style="position:relative;margin:0 auto;top:0px;left:0px;width:970px;height:90px;overflow:hidden;visibility:hidden;">
        <div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px;width:970px;height:90px;overflow:hidden;">
															<div data-idle="5000">
					<a class="banner_photo_29837640135" style="cursor:pointer;" data-url="http://www.consumerinfo.my/" data-photoid="394" data-name="CFM-01.jpg">
													<img data-u="image" src="https://www.bernama.com/storage/banner/80eb2c4d7a9dc4fad79d1b98d8f00da95e16cf5e9c8a0" />
											</a>
				</div>
							            <a data-u="any" href="//www.jssor.com" style="display:none">bootstrap slideshow</a>
        </div>
    </div>
    <script type="text/javascript">jssor_29837640135_slider_init();</script>
	<script>
		var version = swfobject.getFlashPlayerVersion();
								ga('send', 'event',{eventCategory:'adbanner',eventAction:'view',eventLabel:'135',eventValue: 1 });
					$('.banner_photo_29837640135').on('click',function(){
			var url = $(this).data('url');
			var id = $(this).data('photoid');
			var label = $(this).data('name');
			if(url != '')
				window.open(url);
				                ga('send', 'event',{eventCategory:'banner',eventAction: 'click',eventLabel: id,eventValue: 1 });
                ga('send', 'event',{eventCategory: 'adbanner',eventAction: 'click',eventLabel: '135',eventValue: 1 });
				 });
	</script>
</div>    <!--Content-->
    <div class="col-sm-12 col-md-12 col-lg-12">
      <div class="row mt-4">
      <div class="col">
      <!-- ADDTHIS BUTTON BEGIN -->
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530ef6e6337df2f1"></script>
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
      <div class="addthis_inline_share_toolbox_qepa text-light" addthis:media="<img data-src=/storage/photos/e8ed5ce5ccc9238fdac27e7f4bbc7ab55e733fb14bdae style=width:100%; class=lazyload>" data-media="<img data-src=/storage/photos/e8ed5ce5ccc9238fdac27e7f4bbc7ab55e733fb14bdae style=width:100%; class=lazyload>"></div>
      <!-- ADDTHIS BUTTON END -->
      </div>
      <div class="mr-3 text-right">21/03/2020 04:57 PM</div>
      </div>
      <div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
      <div class=""></div>
      </div>
      <div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
      <p>KOTA KINABALU, March 21&nbsp; -- In a bid to contain the spread of the COVID-19 virus, the Sabah government has issued several new restrictions today including a 14-day quarantine at the nearest quarantine centres for all individuals arriving&nbsp;from abroad.</p>

<p>State Secretary Datuk Safar Untong said in line with the decision of the National Security Council yesterday, the state government would implement the move from tomorrow until March 31 for all individuals entering the state by air, sea, river and land.</p>

<p>&ldquo;In addition, the&nbsp;inter-district public jetties will be closed to the public.</p>

      </div>
      <div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
      <div class="mx-auto mb-4" style="max-width:300px">
<script type="text/javascript">
		var photos = [362,363,407,408];
        jssor_1333179751136_slider_init = function() {
            var jssor_1333179751136_SlideshowTransitions=[{$Duration:800,y:0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:1}];
            var jssor_1333179751136_options = { $AutoPlay: 1, $DragOrientation: 2,
                $SlideshowOptions:{$Class:$JssorSlideshowRunner$,$Transitions:jssor_1333179751136_SlideshowTransitions,$TransitionsOrder:1},
				$FillMode:4,$Idle: 2000,$PauseOnHover: 1};
            var jssor_1333179751136_slider = new $JssorSlider$("jssor_1333179751136", jssor_1333179751136_options);
			function SliderSwipeEndEventHandler(position, virtualPosition){
				if (position === parseInt(position, 10)){
					                        ga('send','event',{eventCategory:'banner',eventAction:'view',eventLabel:photos[position],eventValue:1});
                     }}
			jssor_1333179751136_slider.$On($JssorSlider$.$EVT_SWIPE_END, SliderSwipeEndEventHandler);

			//responsive code begin
			//remove responsive code if you don't want the slider scales
			//while window resizing
			function ScaleSlider() {
				var parentWidth = $("#jssor_1333179751136").parent().width();
				if (parentWidth) {
					jssor_1333179751136_slider.$ScaleWidth(parentWidth);
				}
				else
					window.setTimeout(ScaleSlider, 30);
			}
			//Scale slider after document ready
			ScaleSlider();

			//Scale slider while window load/resize/orientationchange.
			$(window).bind("load", ScaleSlider);
			$(window).bind("resize", ScaleSlider);
			$(window).bind("orientationchange", ScaleSlider);
			//responsive code end
        };
    </script>
    <style>
        .jssora061 {display:block;position:absolute;cursor:pointer;}
        .jssora061 .a {fill:none;stroke:#fff;stroke-width:360;stroke-linecap:round;}
        .jssora061:hover {opacity:.8;}
        .jssora061.jssora061dn {opacity:.5;}
        .jssora061.jssora061ds {opacity:.3;pointer-events:none;}
		html,body{display:block;margin: 0px;}
    </style>
    <div id="jssor_1333179751136" style="position:relative;margin:0 auto;top:0px;left:0px;width:300px;height:250px;overflow:hidden;visibility:hidden;">
        <div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px;width:300px;height:250px;overflow:hidden;">
																																																<div data-idle="5000">
					<a class="banner_photo_1333179751136" style="cursor:pointer;" data-url="http://www.liam.org.my" data-photoid="408" data-name="LIAM_Banner_BERNAMA.png">
													<img data-u="image" src="https://www.bernama.com/storage/banner/24e247a0716a408f6ab7e14d8602d7735e4e51a39d2cf" />
											</a>
				</div>
							            <a data-u="any" href="//www.jssor.com" style="display:none">bootstrap slideshow</a>
        </div>
    </div>
    <script type="text/javascript">jssor_1333179751136_slider_init();</script>
	<script>
		var version = swfobject.getFlashPlayerVersion();
								ga('send', 'event',{eventCategory:'adbanner',eventAction:'view',eventLabel:'136',eventValue: 1 });
					$('.banner_photo_1333179751136').on('click',function(){
			var url = $(this).data('url');
			var id = $(this).data('photoid');
			var label = $(this).data('name');
			if(url != '')
				window.open(url);
				                ga('send', 'event',{eventCategory:'banner',eventAction: 'click',eventLabel: id,eventValue: 1 });
                ga('send', 'event',{eventCategory: 'adbanner',eventAction: 'click',eventLabel: '136',eventValue: 1 });
				 });
	</script>
</div>      <p>&ldquo;The state government has decided that inter-district public jetties&nbsp;in Kudat, Sipitang, Kota Kinabalu, Lahad Datu, Sandakan and Tawau will be closed from March 22 to 31, except for emergency cases,&rdquo; he said in a statement here today.</p>

<p>He said the state government had also ordered all districts to impose roadblocks with immediate effect.</p>

<p>&ldquo;Thus far, only 17 districts have implemented roadblocks to reduce the movement of vehicles carried out by the Royal Malaysia Police and the Road Transport Department,&rdquo; he said.</p>

      </div>
      <div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
      <div class="mx-auto mb-4" style="max-width:300px">
<script type="text/javascript">
		var photos = [364,366];
        jssor_1717932027137_slider_init = function() {
            var jssor_1717932027137_SlideshowTransitions=[{$Duration:800,y:0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:1}];
            var jssor_1717932027137_options = { $AutoPlay: 1, $DragOrientation: 2,
                $SlideshowOptions:{$Class:$JssorSlideshowRunner$,$Transitions:jssor_1717932027137_SlideshowTransitions,$TransitionsOrder:1},
				$FillMode:4,$Idle: 2000,$PauseOnHover: 1};
            var jssor_1717932027137_slider = new $JssorSlider$("jssor_1717932027137", jssor_1717932027137_options);
			function SliderSwipeEndEventHandler(position, virtualPosition){
				if (position === parseInt(position, 10)){
					                        ga('send','event',{eventCategory:'banner',eventAction:'view',eventLabel:photos[position],eventValue:1});
                     }}
			jssor_1717932027137_slider.$On($JssorSlider$.$EVT_SWIPE_END, SliderSwipeEndEventHandler);

			//responsive code begin
			//remove responsive code if you don't want the slider scales
			//while window resizing
			function ScaleSlider() {
				var parentWidth = $("#jssor_1717932027137").parent().width();
				if (parentWidth) {
					jssor_1717932027137_slider.$ScaleWidth(parentWidth);
				}
				else
					window.setTimeout(ScaleSlider, 30);
			}
			//Scale slider after document ready
			ScaleSlider();

			//Scale slider while window load/resize/orientationchange.
			$(window).bind("load", ScaleSlider);
			$(window).bind("resize", ScaleSlider);
			$(window).bind("orientationchange", ScaleSlider);
			//responsive code end
        };
    </script>
    <style>
        .jssora061 {display:block;position:absolute;cursor:pointer;}
        .jssora061 .a {fill:none;stroke:#fff;stroke-width:360;stroke-linecap:round;}
        .jssora061:hover {opacity:.8;}
        .jssora061.jssora061dn {opacity:.5;}
        .jssora061.jssora061ds {opacity:.3;pointer-events:none;}
		html,body{display:block;margin: 0px;}
    </style>
    <div id="jssor_1717932027137" style="position:relative;margin:0 auto;top:0px;left:0px;width:300px;height:250px;overflow:hidden;visibility:hidden;">
        <div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px;width:300px;height:250px;overflow:hidden;">
															<div data-idle="5000">
					<a class="banner_photo_1717932027137" style="cursor:pointer;" data-url="https://www.mtdc.com.my/" data-photoid="364" data-name="mtdc.jpg">
													<img data-u="image" src="https://www.bernama.com/storage/banner/9386f15aa20c1ed297a73975be2abd0c5e09a1dbc9aae" />
											</a>
				</div>
																		            <a data-u="any" href="//www.jssor.com" style="display:none">bootstrap slideshow</a>
        </div>
    </div>
    <script type="text/javascript">jssor_1717932027137_slider_init();</script>
	<script>
		var version = swfobject.getFlashPlayerVersion();
								ga('send', 'event',{eventCategory:'adbanner',eventAction:'view',eventLabel:'137',eventValue: 1 });
					$('.banner_photo_1717932027137').on('click',function(){
			var url = $(this).data('url');
			var id = $(this).data('photoid');
			var label = $(this).data('name');
			if(url != '')
				window.open(url);
				                ga('send', 'event',{eventCategory:'banner',eventAction: 'click',eventLabel: id,eventValue: 1 });
                ga('send', 'event',{eventCategory: 'adbanner',eventAction: 'click',eventLabel: '137',eventValue: 1 });
				 });
	</script>
</div>      <p>-- BERNAMA</p>

<p>&nbsp;</p>
      </div>
            <div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
      <p>      </div>    
    </div>
    <!--Comments-->
    <!--
    <div class="col-sm-12 col-md-12 col-lg-12 mt-5">	  
      <div class="font-weight-bold">2 Comment</div>
      <div class=""><hr></div>
      <div class="mt-4">
      <div class="row">
      <div class="col-sm-2"><div><i class="fa fa-user-circle fa-2x" aria-hidden="true"></i></div></div>
      <div class="col-sm-10"><span class="font-weight-bold text-info">Dahlia</span> Pada masa yang sama, mereka perlu mengetahui bahawa pembelian barangan tempatan  tidak hanya membantu mengukuhkan usahawan negara. Pada masa yang sama, mereka perlu mengetahui bahawa pembelian barangan tempatan  tidak hanya membantu mengukuhkan usahawan negara.</div>
      </div>
      <div class=""><hr></div>
      <div class="row">
      <div class="col-sm-2"><div><i class="fa fa-user-circle fa-2x" aria-hidden="true"></i></div></div>
      <div class="col-sm-10"><span class="font-weight-bold text-info">Jasmin</span> Pada masa yang sama, mereka perlu mengetahui bahawa pembelian barangan tempatan  tidak hanya membantu mengukuhkan usahawan negara. </div>
      </div>
      </div>
    </div>
-->    <!--RelatedNews-->
        <div class="d-block d-lg-none col-sm-12 text-dark mt-4">
      <h6 class="font-weight-bold mt-4">RELATED NEWS</h6>
      <div class="row">
	 
	<div class="col-12 col-sm-12 col-md-6 col-lg-4 mb-4">
	  <div class="row">	    
	  <div class="col-5 col-md-12 col-lg-12">
	  	  <a href="news.php?id=1823527"><img data-src=/storage/photos/12984b105f370f0c2bab58d7d44248735e7612dba3638 style=width:100%; class=lazyload></a>
	  </div>
	  <div class="col-7 col-md-12 col-lg-12">
	  <h7 class="text-dark"><a href="news.php?id=1823527" class="text-dark text-decoration-none">Ranhill SAJ offers 50 pct discount for B40 group in March</a></h7>
	  </div>
	  </div>
	</div>
	 
	<div class="col-12 col-sm-12 col-md-6 col-lg-4 mb-4">
	  <div class="row">	    
	  <div class="col-5 col-md-12 col-lg-12">
	  	  <a href="news.php?id=1823525"><img data-src=/storage/photos/d45c088d0d4840c465ee40393aedc3295e760889d5b10 style=width:100%; class=lazyload></a>
	  </div>
	  <div class="col-7 col-md-12 col-lg-12">
	  <h7 class="text-dark"><a href="news.php?id=1823525" class="text-dark text-decoration-none">Limit movement, buy online</a></h7>
	  </div>
	  </div>
	</div>
	      </div> 
    </div>
        <!--bannerads-->
    <!--
<div class="col-sm-12 mx-auto mt-4" style="max-width:970px">
<img data-src="../img/bnr_970x90.jpg" width="100%" class="lazyload">
</div>
-->    <!--Recommended-->
    <div class="col-sm-12 text-dark mt-4">
      <h6 class="font-weight-bold">RECOMMENDED</h6>
      <div class="row">
		<div class="col-12 col-sm-12 col-md-8 col-lg-8 mb-4">
	  <div class="row">	      
	  <div class="col-5 col-md-5 col-lg-5">
	  	  <a href="https://www.bernama.com/en/business/news.php?id=1823529"><img data-src=/storage/photos/2538fa88d638129999a0024d6040381d5e3aaa934fcdd-medium style=width:100%; class=lazyload></a>
	  </div>
	  <div class="col-7 col-md-7 col-lg-7">
	  <h7 class="text-dark"><a href="https://www.bernama.com/en/business/news.php?id=1823529" class="text-dark text-decoration-none">Thai AirAsia temporarily suspends international flights</a></h7>
	  </div>	  
	  </div>
	</div>
		<div class="col-12 col-sm-12 col-md-8 col-lg-8 mb-4">
	  <div class="row">	      
	  <div class="col-5 col-md-5 col-lg-5">
	  	  <a href="https://www.bernama.com/en/business/news.php?id=1823514"><img data-src=/storage/photos/212e840c42517bdfa0707ce21bb94b605e7607d24dd00-medium style=width:100%; class=lazyload></a>
	  </div>
	  <div class="col-7 col-md-7 col-lg-7">
	  <h7 class="text-dark"><a href="https://www.bernama.com/en/business/news.php?id=1823514" class="text-dark text-decoration-none">UOB Malaysia to assist customers affected by COVID-19</a></h7>
	  </div>	  
	  </div>
	</div>
		<div class="col-12 col-sm-12 col-md-8 col-lg-8 mb-4">
	  <div class="row">	      
	  <div class="col-5 col-md-5 col-lg-5">
	  	  <a href="https://www.bernama.com/en/world/news.php?id=1823462"><img data-src=/storage/photos/52c84275958a8d4c5d1c724edb5a16b65e75e19984e39-medium style=width:100%; class=lazyload></a>
	  </div>
	  <div class="col-7 col-md-7 col-lg-7">
	  <h7 class="text-dark"><a href="https://www.bernama.com/en/world/news.php?id=1823462" class="text-dark text-decoration-none">Colombia announces lockdown as coronavirus cases surge</a></h7>
	  </div>	  
	  </div>
	</div>
	        <!--bannerads-->
    	<!--
<div class="col-12 col-sm-12 col-md-4 col-lg-4">
<div class="mx-auto mt-4" style="max-width:300px">
<script type="text/javascript">
		var photos = [367];
        jssor_850464676139_slider_init = function() {
            var jssor_850464676139_SlideshowTransitions=[{$Duration:800,y:0.3,$During:{$Top:[0.3,0.7]},$Easing:{$Top:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:1}];
            var jssor_850464676139_options = { $AutoPlay: 1, $DragOrientation: 2,
                $SlideshowOptions:{$Class:$JssorSlideshowRunner$,$Transitions:jssor_850464676139_SlideshowTransitions,$TransitionsOrder:1},
				$FillMode:4,$Idle: 2000,$PauseOnHover: 1};
            var jssor_850464676139_slider = new $JssorSlider$("jssor_850464676139", jssor_850464676139_options);
			function SliderSwipeEndEventHandler(position, virtualPosition){
				if (position === parseInt(position, 10)){
					                        ga('send','event',{eventCategory:'banner',eventAction:'view',eventLabel:photos[position],eventValue:1});
                     }}
			jssor_850464676139_slider.$On($JssorSlider$.$EVT_SWIPE_END, SliderSwipeEndEventHandler);

			//responsive code begin
			//remove responsive code if you don't want the slider scales
			//while window resizing
			function ScaleSlider() {
				var parentWidth = $("#jssor_850464676139").parent().width();
				if (parentWidth) {
					jssor_850464676139_slider.$ScaleWidth(parentWidth);
				}
				else
					window.setTimeout(ScaleSlider, 30);
			}
			//Scale slider after document ready
			ScaleSlider();

			//Scale slider while window load/resize/orientationchange.
			$(window).bind("load", ScaleSlider);
			$(window).bind("resize", ScaleSlider);
			$(window).bind("orientationchange", ScaleSlider);
			//responsive code end
        };
    </script>
    <style>
        .jssora061 {display:block;position:absolute;cursor:pointer;}
        .jssora061 .a {fill:none;stroke:#fff;stroke-width:360;stroke-linecap:round;}
        .jssora061:hover {opacity:.8;}
        .jssora061.jssora061dn {opacity:.5;}
        .jssora061.jssora061ds {opacity:.3;pointer-events:none;}
		html,body{display:block;margin: 0px;}
    </style>
    <div id="jssor_850464676139" style="position:relative;margin:0 auto;top:0px;left:0px;width:300px;height:250px;overflow:hidden;visibility:hidden;">
        <div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px;width:300px;height:250px;overflow:hidden;">
														            <a data-u="any" href="//www.jssor.com" style="display:none">bootstrap slideshow</a>
        </div>
    </div>
    <script type="text/javascript">jssor_850464676139_slider_init();</script>
	<script>
		var version = swfobject.getFlashPlayerVersion();
								ga('send', 'event',{eventCategory:'adbanner',eventAction:'view',eventLabel:'139',eventValue: 1 });
					$('.banner_photo_850464676139').on('click',function(){
			var url = $(this).data('url');
			var id = $(this).data('photoid');
			var label = $(this).data('name');
			if(url != '')
				window.open(url);
				                ga('send', 'event',{eventCategory:'banner',eventAction: 'click',eventLabel: id,eventValue: 1 });
                ga('send', 'event',{eventCategory: 'adbanner',eventAction: 'click',eventLabel: '139',eventValue: 1 });
				 });
	</script>
</div>
<div class="mx-auto mt-4" style="max-width:300px">
<img src="../img/bnr_300x250.jpg" width="100%">
</div>
</div>
-->      </div> 
    </div>
  </div> 
    
</div>
<!--videosticky-->
<script id="rendered-js">
var $window = $(window);
var $videoWrap = $('.video-wrap');
var $video = $('.video');
var videoHeight = $video.outerHeight();

$window.on('scroll', function () {
  var windowScrollTop = $window.scrollTop();
  var videoBottom = videoHeight + $videoWrap.offset().top;

  if (windowScrollTop > videoBottom) {
    $videoWrap.height(videoHeight);
    $video.addClass('stuck');
  } else {
    $videoWrap.height('auto');
    $video.removeClass('stuck');
  }
});
</script>
<!--relatednews-->
<script id="rendered-js">
$(".btn").click(function () {

  var lable = $(".btn").text().trim();

  if (lable == "x") {
    $(".btn").text("");
    $(".expando").hide();
  } else
  {
    $(".btn").text("x");
    $(".expando").show();
  }

});
</script>
<!--footer-->
<div class="container-fluid bg-dark text-light mt-4 small" style="margin-bottom:0">
  <!--<div class="container bg-dark mt-4">-->
  <div class="container no-gutters mx-auto row">
    <div class="col-sm-3 mt-4">
      <p class="text-light">ABOUT US</p>
      <p>
      Malaysia National News Agency<br/>
      Wisma BERNAMA<br/>
      No.28 Jalan BERNAMA<br/>
      Off Jalan Tun Razak<br/>
      50400 Kuala Lumpur<br/>
      Malaysia
      </p>
      <p>
      Tel : +603-2693 9933 (General Line)<br/>
      <!--Fax : +603-2693 9933<br/>-->
      Email : helpdesk@bernama.com
      </p>
    </div>
    <div class="col-sm-3 mt-4">
      <p class="text-light">Categories</p>
      <p>
      &bull; <a href="https://www.bernama.com/en/general/" class="text-light text-decoration-none">General</a><br/>
      &bull; <a href="https://www.bernama.com/en/business/" class="text-light text-decoration-none">Business</a><br/>
      &bull; <a href="https://www.bernama.com/en/sports/" class="text-light text-decoration-none">Sports</a><br/>
      &bull; <a href="https://www.bernama.com/en/politics/" class="text-light text-decoration-none">Politics</a><br/>
      &bull; <a href="https://www.bernama.com/en/world/" class="text-light text-decoration-none">World</a><br/>
      &bull; <a href="https://www.bernama.com/en/features/" class="text-light text-decoration-none">Features</a><br/>
      &bull; <a href="https://www.bernama.com/en/infographics/" class="text-light text-decoration-none">Infographics</a><br/>
      &bull; <a href="https://www.bernama.com/en/videos/index.php" class="text-light text-decoration-none">Videos</a><br/>
      &bull; <a href="https://images.bernama.com" class="text-light text-decoration-none" target="_blank">Images</a><br/>
      &bull; <a href="https://www.bernama.com/en/press/" class="text-light text-decoration-none">Exclusive Press</a>
      </p>
    </div>
    <div class="col-sm-3 mt-4">
      <p class="text-light">Others</p>
      <p>
      &bull; <a href="https://www.bernama.com/corporate/index.php" class="text-light text-decoration-none">Corporate Site</a><br/>
      &bull; <a href="https://www.bernama.com/misc/contactus/index.php" class="text-light text-decoration-none" target="_blank">Contact Us</a><br/>
      &bull; <a href="https://www.bernama.com/misc/sewa/index.htm" class="text-light text-decoration-none" target="_blank">Quotation / Tender</a>
      </p>
      <p class="text-light mt-5">Follow Us</p>
      <p>
      <a href="https://www.facebook.com/bernamaofficial" class="text-light text-decoration-none" target="_blank"><i class="fab fa-facebook fa-2x px-1"></i></a>
      <a href="https://twitter.com/bernamadotcom" class="text-light text-decoration-none" target="_blank"><i class="fab fa-twitter fa-2x px-1"></i></a>
      <a href="https://www.instagram.com/bernamaofficial/" class="text-light text-decoration-none" target="_blank"><i class="fab fa-instagram fa-2x px-1"></i></a>
      <a href="https://www.youtube.com/channel/UCSNmIInJrvJlCI6OempnYrg" class="text-light text-decoration-none" target="_blank"><i class="fab fa-youtube fa-2x px-1"></i></a>
      <a href="https://www.bernama.com/en/rssfeed.php" class="text-light text-decoration-none" target="_blank"><i class="fas fa-rss fa-2x px-1"></i></a>
      </p>
    </div>
    <div class="col-sm-3 mt-4">
      <p class="text-light">Copyrights</p>
      <p>
      &bull; <a href="https://www.bernama.com/en/copyrights.php#a" class="text-light text-decoration-none">Disclaimer</a><br/>
      &bull; <a href="https://www.bernama.com/en/copyrights.php#b" class="text-light text-decoration-none">Privacy Policy</a><br/>
      &bull; <a href="https://www.bernama.com/en/copyrights.php#c" class="text-light text-decoration-none">Security Policy</a><br/>
      </p>
    </div>
  </div>
  <!--</div>-->
</div>
</body>
</html>